以太坊Parity节点发现漏洞,攻击者可使节点崩溃

以太坊Parity节点发现漏洞,攻击者可使节点崩溃

时间:2019-2-4 分享到:

2月4日消息,以太坊Parity官方发布公告,客户端发现一个漏洞,攻击者可向公共以太坊Parity节点(2.2.9-stable和2.3.2-beta之前的任何版本)发送特定RPC请求,使得节点崩溃,对很大比例的以太坊基础设施产生威胁。公告称即将发布的2.2.9-stable和2.3.2-beta版本将解决这个问题。

版权所有:http://www.139770.com 转载请注明出处